Page 2 of 2 FirstFirst 12
Results 16 to 18 of 18

It stops at connecting to boot rom. No matter what I do it stops there ... General Blackberry forum

  1. #16
    malkamus's Avatar
    malkamus no está en línea Stack level 2
    Join Date
    Nov 2006
    Posts
    23

    Advertisement



    It stops at connecting to boot rom. No matter what I do it stops there and will not go any further. Starting to decide to just go back to my laptop. At least that works.

  2. #17
    malkamus's Avatar
    malkamus no está en línea Stack level 2
    Join Date
    Nov 2006
    Posts
    23

    Re: Problem after upgrade

    Anyone have any other suggestions?

  3. #18
    malkamus's Avatar
    malkamus no está en línea Stack level 2
    Join Date
    Nov 2006
    Posts
    23

    Re: Problem after upgrade

    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "CDMA"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "CDMA"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "CDMA"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:551] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "GPRS"
    [00:52:26:571] [XMLPackageSource] [0x00000e04] [PackageSource.cpp:1369] "radio" match failed for attribute "radio" with value "WLAN"

    This is the only errors I could find in the log. I am on Nextel. Shouldn't there be an IDEN value instead of the ones listed?

Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •