Page 11 of 69 FirstFirst ... 678910111213141516 ... LastLast
Results 151 to 165 of 1021

Originally Posted by vangorder Anyone? That will happen with my edge connection from time to ... RIM Handheld OS forum

  1. #151
    wassona's Avatar
    wassona no está en línea Stack level 3
    Join Date
    Sep 2006
    PIN/ID
    2439fbe3
    Posts
    270

    Advertisement



    Quote Originally Posted by vangorder View Post
    Anyone?
    That will happen with my edge connection from time to time. Don't let it bug you. Its just a quirk in the programming.

  2. #152
    Saleem24svn's Avatar
    Saleem24svn no está en línea Stack level 1
    Join Date
    Jan 2007
    PIN/ID
    2425f428
    Posts
    1
    anybody having trouble getting html images on email using .46? it worked fine when i had .44! i have tmo 8320 any suggestions. everything else works fine.
    saleem24svn

  3. #153
    Serpent's Avatar
    Serpent no está en línea Stack level 2
    Join Date
    Jul 2006
    Posts
    45
    Quote Originally Posted by CaCHooKa Man View Post
    i dunno if this is a problem with 4.5 or facebook, but for the past couple weeks i havent been able to reply to wall posts or pictures. before, i used to be able to reply directly through the facebook application but now it only shows the actual text from the notifications and gives a link to it.
    I've been having the same issue with facebook, if anyone knows a solution.

  4. #154
    nodnarb1974's Avatar
    nodnarb1974 no está en línea Stack level 2
    Join Date
    Mar 2008
    Posts
    21

    Problems uploading to 8100

    Hi, i'm hoping that someone can help. I have been trying to download 4.5.0.42 and it seems that every link that is supposed to be it ends up being 4.3.1.18 or right around there. I also tried .46 and that wouldn't install and gave me error message 507 so I had to put back in 4.2.1.107 from Tmobile (my provider).

    Am I doing something wrong? Just wondering if anyone else has had this problem and were able to get past it.

    Thanks for any help.

  5. #155
    pmarshall's Avatar
    pmarshall no está en línea Stack Professional
    Join Date
    Sep 2007
    Posts
    3,085
    Anyone having issues being able to type in a box? Or being able to click a box for example the sign in box on pinstack...it does it with alot of other sites too though and if I refresh the page sometimes it fixes it..sometimes not. Lemme knoe

  6. #156
    PittsDriver's Avatar
    PittsDriver no está en línea Stack level 3
    Join Date
    May 2007
    Posts
    323
    somebody please find a fix so we can automatically upload images on html emails!
    A&P.
    Aerobatic Pilot.
    PIN:249E6C28 feel free to add

  7. #157
    mDRagON-'s Avatar
    mDRagON- no está en línea Stack level 3
    Join Date
    May 2008
    PIN/ID
    215c161f
    Posts
    372
    Quote Originally Posted by dallas1125 View Post
    Everything is gone. Didn't you see my post to the awnser to all our problems?
    I deleted vender xlm and I can't update nothing to update. Trying to put 450.44 on 8120

    Aloha!

  8. #158
    mattie's Avatar
    mattie no está en línea Stack level 1
    Join Date
    Jun 2008
    Posts
    9
    owkee,
    turning 0.46 towards version 0.37 did not resolve the problem with the grps/edge connection. These versions run slower than the 4.2 on my device.

    I have downgraded my device back to 4.2.2.314. And everything was running smoothly. Also the gprs/edge came back to life!!!

    Other issue, the agenda/calendar items are not compatible. From a back-up made in 4.5 I was unable to restore to 4.2... seems only be the calendar-items.

  9. #159
    yozpalang's Avatar
    yozpalang no está en línea Stack level 3
    Join Date
    Jan 2008
    Posts
    242
    ok did wipe with JL-cmder and this all i get after that need help 507 and some sign

  10. #160
    cherrichiodo's Avatar
    cherrichiodo no está en línea PINStacked!
    Join Date
    Aug 2006
    PIN/ID
    ATA
    Posts
    17,164
    Quote Originally Posted by yozpalang View Post
    ok did wipe with JL-cmder and this all i get after that need help 507 and some sign
    yep, that's what jl_cmder does ... wipes the handheld of the OS. 507 means your bb has NO OS. hook it up to usb and DM and run application loader to install the OS

  11. #161
    yozpalang's Avatar
    yozpalang no está en línea Stack level 3
    Join Date
    Jan 2008
    Posts
    242
    maybe i killed it

  12. #162
    yozpalang's Avatar
    yozpalang no está en línea Stack level 3
    Join Date
    Jan 2008
    Posts
    242
    ok got scared for a sec there

  13. #163
    yozpalang's Avatar
    yozpalang no está en línea Stack level 3
    Join Date
    Jan 2008
    Posts
    242
    It's alive

  14. #164
    mpshah's Avatar
    mpshah no está en línea Stack level 2
    Join Date
    Jun 2008
    Posts
    61

    Which OS to choose from....???

    Allright ppl I am about to take the plunge. I would like your input on which OS to go for the Curve 8320. I have the following files downloaded:

    4.5.0.18
    4.5.0.37
    4.5.0.42
    4.5.0.44

    I will appreciate all the help.

    Thanks.

  15. #165
    kieranwest's Avatar
    kieranwest no está en línea Device Pro
    Join Date
    Jul 2007
    PIN/ID
    Ask Me:)
    Posts
    1,208
    .44 unless you can find an even newer beta ~via BB (wap.pinstack.com)~

Page 11 of 69 FirstFirst ... 678910111213141516 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •