Results 1 to 3 of 3

Well I searched post to figure out how to disable Auto text on a 8100. ... BlackBerry Pearl forum

  1. #1
    orithoughtso's Avatar
    orithoughtso no está en línea Stack level 1
    Join Date
    Feb 2008
    Posts
    12

    Searched Post But not much help.

    Advertisement



    Well I searched post to figure out how to disable Auto text on a 8100.
    i did this:
    Options>Sms Text>Disable Auto text>Yes>Save
    And still when i write a Txt mssage it still predicates my text..
    anyone got any suggestions?

  2. #2
    GaryF's Avatar
    GaryF no está en línea Stack Moderator
    Join Date
    May 2007
    Posts
    5,432

    Re: Searched Post But not much help.

    Do you have suretype enabled? Check this....

    In a compose screen hit Menu and Enable Multitap

    See if this fixes your problem...
    BlackBerry® Certified Support Specialist
    The Shark Tank

  3. #3
    orithoughtso's Avatar
    orithoughtso no está en línea Stack level 1
    Join Date
    Feb 2008
    Posts
    12

    Re: Searched Post But not much help.

    THANK YOU SO MUCH yaay

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •