Results 1 to 6 of 6

i put disable on the sms text and it keeps doing the auto text on ... BlackBerry Pearl forum

  1. #1
    grilledupchik0's Avatar
    grilledupchik0 no está en línea Stack level 1
    Join Date
    Jul 2007
    Posts
    18

    how do u disable the auto text?

    Advertisement



    i put disable on the sms text and it keeps doing the auto text on everything else how do i take that off pleasE?

  2. #2
    stakka's Avatar
    stakka no está en línea Stack level 2
    Join Date
    Jun 2007
    Posts
    54

    Re: how do u disable the auto text?

    i tried options> sms text> disable autotext> yes
    but that didnt work...

    so while you're in a text hit menu> enable multitap and it should stay that way
    Last edited by stakka; 07-27-2007 at 09:43 PM.

  3. #3
    grilledupchik0's Avatar
    grilledupchik0 no está en línea Stack level 1
    Join Date
    Jul 2007
    Posts
    18

    Re: how do u disable the auto text?

    i did that man and it still dont take it off

  4. #4
    stakka's Avatar
    stakka no está en línea Stack level 2
    Join Date
    Jun 2007
    Posts
    54

    Re: how do u disable the auto text?

    ^ i just editted my post

  5. #5
    grilledupchik0's Avatar
    grilledupchik0 no está en línea Stack level 1
    Join Date
    Jul 2007
    Posts
    18

    Re: how do u disable the auto text?

    your the best bro thanks very much and would u know wher i can go to download themes becouse when i download them in this website it says unknown file format on my pc

  6. #6
    ACMaverick's Avatar
    ACMaverick no está en línea Stack level 1
    Join Date
    Jun 2008
    Posts
    1

    Disable Autotext - Language, Input Options, Uncheck Predictive Input

    Disable Autotext - Language, Input Options, Uncheck Predictive Input

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •