Page 2 of 2 FirstFirst 12
Results 16 to 20 of 20

I tried those settings and nothing worked. I bet its got to do with file ... BlackBerry Pearl forum

  1. #16
    Gundy's Avatar
    Gundy no está en línea Stack level 2
    Join Date
    Mar 2007
    PIN/ID
    23E4F5C6
    Posts
    52

    Re: getting gifs to load?

    Advertisement



    I tried those settings and nothing worked. I bet its got to do with file sizes. Unless there is a way to change the reloading image size.

    Thanks Peter!

  2. #17
    peterbabiy's Avatar
    peterbabiy no está en línea Stack level 5
    Join Date
    Dec 2006
    PIN/ID
    23DE41AA
    Posts
    1,926

    Re: getting gifs to load?

    Ye sorry couldent help much. Ow um on more thing u could try if install opera mini IF the images u're trying to view are on the internet. Other than that, Im out of ideas lol.

  3. #18
    Gundy's Avatar
    Gundy no está en línea Stack level 2
    Join Date
    Mar 2007
    PIN/ID
    23E4F5C6
    Posts
    52

    Re: getting gifs to load?

    Quote Originally Posted by peterbabiy
    Ye sorry couldent help much. Ow um on more thing u could try if install opera mini IF the images u're trying to view are on the internet. Other than that, Im out of ideas lol.
    I tried opera awhile back with gifs but it would show the image, just now display the animation. And again, unless I missed something in operas settings..

    I will give it a shot right quick.

  4. #19
    Gundy's Avatar
    Gundy no está en línea Stack level 2
    Join Date
    Mar 2007
    PIN/ID
    23E4F5C6
    Posts
    52

    Re: getting gifs to load?

    ~via BB (wap.pinstack.com)~

    Just tried opera. I can see the image but it won't animate. I even tried to download the image and see if it would animate but I kept getting a "request entity to large". Which I am assuming means the file is to large to even view correctly, let alone even download.

    Oh well. Thanks for the again help Peter.

  5. #20
    peterbabiy's Avatar
    peterbabiy no está en línea Stack level 5
    Join Date
    Dec 2006
    PIN/ID
    23DE41AA
    Posts
    1,926

    Re: getting gifs to load?

    Yep I guess thats wat it is then, pics to large. I have some gifs on my pearl and they work fine but they're small thou so maybe Id have the same issue if they were bigger. Anyway, glad u got that browser fixed. It can be a paint in the nack lol

    ttyl
    feel free to pin me anytime

Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •