Page 2 of 2 FirstFirst 12
Results 16 to 21 of 21

great. I've showed the autotext trick to all my friends. I love it.... BlackBerry Pearl forum

  1. #16
    ashdub01's Avatar
    ashdub01 no está en línea Stack level 3
    Join Date
    Mar 2008
    PIN/ID
    2460d307
    Posts
    256

    Advertisement



    great. I've showed the autotext trick to all my friends. I love it.
    **Ashmee**

  2. #17
    crackberry666's Avatar
    crackberry666 no está en línea Stack level 1
    Join Date
    May 2008
    Posts
    4
    You couldve also typed sig and your information will come out.

  3. #18
    isotekmr2's Avatar
    isotekmr2 no está en línea Stack level 2
    Join Date
    Apr 2007
    Posts
    26
    Why won't this work for me?? Can someone help me please??

    ~via BB (wap.pinstack.com)~

  4. #19
    ashdub01's Avatar
    ashdub01 no está en línea Stack level 3
    Join Date
    Mar 2008
    PIN/ID
    2460d307
    Posts
    256
    make sure your autotext is turned on, from options->SMS text->disable autotext make sure it says NO. That was my mistake. Let me know if this helps
    **Ashmee**

  5. #20
    isotekmr2's Avatar
    isotekmr2 no está en línea Stack level 2
    Join Date
    Apr 2007
    Posts
    26
    DOH!! Hahah.. Yee its working now.. Thanx

    ~via BB (wap.pinstack.com)~

  6. #21
    ashdub01's Avatar
    ashdub01 no está en línea Stack level 3
    Join Date
    Mar 2008
    PIN/ID
    2460d307
    Posts
    256
    lol ahh.....I know the feeling.
    **Ashmee**

Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •