Results 1 to 2 of 2

Hi all I noticed that on my pearl my auto-text customisations are ignored when typing ... BlackBerry Pearl forum

  1. #1
    rashumon's Avatar
    rashumon no está en línea Stack level 2
    Join Date
    Dec 2006
    Posts
    74

    Auto-text and SMS txt messages

    Advertisement



    Hi all I noticed that on my pearl my auto-text customisations are ignored when typing txt messages (works as expected on email and every other app).On my 8800 it works just fine however for typing txts...Is there a setting that I need to set for this to also work on the pearl?Thanks a bunch!Rash

  2. #2
    sn1p3r's Avatar
    sn1p3r no está en línea Device Pro
    Join Date
    May 2006
    PIN/ID
    Ask Me
    Posts
    2,305

    Re: Auto-text and SMS txt messages

    Go into options - SMS text and you should see the options Disable AutoText - set it to No and this should be OK
    I'm french canadian so I can also help you in french, just PM me
    UNLESS it is for a BETA OS, it's at your own risk and I won't support it
    Sn1p3r

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •