Results 1 to 4 of 4

I have taken the blue default button image and and change it's color and inported ... Software & Theme Development forum

  1. #1
    LuparBlackIce's Avatar
    LuparBlackIce no está en línea Stack level 1
    Join Date
    Apr 2008
    Posts
    2

    problem with image

    Advertisement



    I have taken the blue default button image and and change it's color and inported it in to my theme and then when I load the theme on my 8120 on the right side it makes a backward L shape.

    Any ideas?

  2. #2
    ganns1980's Avatar
    ganns1980 no está en línea Themes Pro
    Join Date
    Apr 2008
    Posts
    853
    I had the same problem and Cherri helped me out. Make sure the font on both buttons (highlighted and non-highlighted) are the same size. For the button sizes, try 4x4x4x4. Let us know how that works!

  3. #3
    LuparBlackIce's Avatar
    LuparBlackIce no está en línea Stack level 1
    Join Date
    Apr 2008
    Posts
    2
    Thanks, looks like you need to change both the highlighted and the non-highlighted image did that and it works/looks great.
    ~via BB (wap.pinstack.com)~

  4. #4
    ganns1980's Avatar
    ganns1980 no está en línea Themes Pro
    Join Date
    Apr 2008
    Posts
    853
    Glad I could help! 'Course, I wouldn't have had the answer if not for Pinstack.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •