Results 1 to 3 of 3

Ive installed all the prereqs for the plazmic content developer, but when i try to ... Software & Theme Development forum

  1. #1
    vonpuch's Avatar
    vonpuch no está en línea Stack level 1
    Join Date
    Jan 2008
    Posts
    16

    Blackberry email and MDS Simulator not recognized

    Advertisement



    Ive installed all the prereqs for the plazmic content developer, but when i try to install the creator itself it tells me it cannot find the email and MDS simulator, which is on my computer, ive uninstalled it and reinstalled it again but still nothing... any suggestions?

  2. #2
    cherrichiodo's Avatar
    cherrichiodo no está en línea PINStacked!
    Join Date
    Aug 2006
    PIN/ID
    ATA
    Posts
    17,164

    Re: Blackberry email and MDS Simulator not recognized

    get mds simulator 4.1.2 (its an older version, but the only one that will work)

  3. #3
    vonpuch's Avatar
    vonpuch no está en línea Stack level 1
    Join Date
    Jan 2008
    Posts
    16

    Re: Blackberry email and MDS Simulator not recognized

    thanks cherri, worked perfectly

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •