Results 1 to 5 of 5

Has anyone experienced this? How do I fix it?... Storm 95xx Themes forum

  1. #1
    MikeG86's Avatar
    MikeG86 no está en línea Stack level 1
    Join Date
    Jul 2008
    Posts
    3

    Double Bluetooth Icon on Banners

    Advertisement



    Has anyone experienced this?
    How do I fix it?

  2. #2
    boxaberry's Avatar
    boxaberry no está en línea Stack level 3
    Join Date
    Jan 2008
    PIN/ID
    A5KM341T
    Posts
    299
    Yeah. I'm using the black leather theme and it shows me 2 bt icons.
    ~via smartestphone 9530~

  3. #3
    luckystrokes's Avatar
    luckystrokes no está en línea Stack level 1
    Join Date
    Nov 2008
    Posts
    7
    It is a beta Plazmic 4.7 bug from what I have been told nby a couple of theme designers.

  4. #4
    coreyoli's Avatar
    coreyoli no está en línea Stack level 2
    Join Date
    Jul 2008
    PIN/ID
    305EF621
    Posts
    25
    It's on pretty much all themes... I think it's part of the Plazmic Beta weirdness, lol...

  5. #5
    boxaberry's Avatar
    boxaberry no está en línea Stack level 3
    Join Date
    Jan 2008
    PIN/ID
    A5KM341T
    Posts
    299
    Quote Originally Posted by luckystrokes View Post
    It is a beta Plazmic 4.7 bug from what I have been told nby a couple of theme designers.
    Quote Originally Posted by coreyoli View Post
    It's on pretty much all themes... I think it's part of the Plazmic Beta weirdness, lol...
    Thanks.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •