Page 2 of 2 FirstFirst 12
Results 16 to 23 of 23

Originally Posted by bafil ~via BB (wap.pinstack.com)~ I think I found a FIX to this. ... Site Announcements & help forum

  1. #16
    hayden's Avatar
    hayden no está en línea Stack Mod
    Join Date
    Jul 2004
    PIN/ID
    ask
    Posts
    12,440

    Advertisement



    Quote Originally Posted by bafil View Post
    ~via BB (wap.pinstack.com)~

    I think I found a FIX to this. But there's a downside. In your browser configuration take the check mark out of the "support style sheets". That made the logo appear all the time in WAP. But now I have all that blog stuff too so you have to scroll down a lot to get to the good stuff.

    So try this to get the logo back.
    Open Blackberry browser
    Press bb menu button
    Scroll to options
    Click on browser configuration
    Remove check mark from Support Style Sheets.

    Downside is the blog links that appear and take up a lot of room. Maybe this is a step to solving the logo problem. By the way I am using an 8320 T-Mobile with 4.5.0.81

    d
    Thanks thats a big help! Will work to resolving.

  2. #17
    bafil's Avatar
    bafil no está en línea Stack level 3
    Join Date
    Mar 2007
    PIN/ID
    246de862
    Posts
    169
    ~via BB (wap.pinstack.com)~
    No problem. I'm glad I could help

  3. #18
    bafil's Avatar
    bafil no está en línea Stack level 3
    Join Date
    Mar 2007
    PIN/ID
    246de862
    Posts
    169
    ~via BB (wap.pinstack.com)~

    So has there been any fix to this yet besides the one I found a few days ago? I feel that was just a temporary fix and not a real fix. Any updates???

  4. #19
    moderncowboy's Avatar
    moderncowboy no está en línea Stack Moderator
    Join Date
    May 2008
    PIN/ID
    AskMe
    Posts
    7,297
    Instead of starting a new thread I will just ask this here. I am unable to send a PM via wap is anyone else experiencing this or is it just me?~via BB (wap.pinstack.com)~

  5. #20
    Join Date
    Aug 2008
    PIN/ID
    3198998E
    Posts
    210
    Yeah, I'm having that trouble too. I'm not able to receive either.~via BB (wap.pinstack.com)~

  6. #21
    EricaJ1073's Avatar
    EricaJ1073 no está en línea PINStacked!
    Join Date
    Mar 2006
    Posts
    10,420
    I went through the process as if I was gonna PM moderncowboy via BB and it gave me the option to PM him.


  7. #22
    azstar's Avatar
    azstar no está en línea PINStacked!
    Join Date
    Dec 2007
    Posts
    12,882
    There is a known issue with replying to PMa via the WAP site. Hayden is working on it.



    ~via BB (wap.pinstack.com)~

  8. #23
    moderncowboy's Avatar
    moderncowboy no está en línea Stack Moderator
    Join Date
    May 2008
    PIN/ID
    AskMe
    Posts
    7,297
    Thanks everyone for the quick replies. ~via BB (wap.pinstack.com)~

Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •