Results 1 to 2 of 2

hi guys can anyone help me well ive a blackberry 7130g with me it says ... RIM Blackberry 71xx forum

  1. #1
    T2's Avatar
    T2
    T2 no está en línea Stack level 1
    Join Date
    Mar 2007
    Posts
    2

    whats the os version required for themes to be working on 7130g

    Advertisement



    hi guys can anyone help me well ive a blackberry 7130g with me it says the os is 4.1.0.317 is it going to work on themes or ive to change if ive to then how ?

    ive a filemanager 4.1 and when i try to install themes it shows that themes r installed , in phone they appear in applications but dont appear in themes ive allowed their permission module but still no effect so how to make it work ?

    and yeah i cant see the softwares and default themes installed in the phone in the filemanager too , im just fed up of all this stuff trying again and again if anyone can help i wud be very grateful

  2. #2
    srl7741's Avatar
    srl7741 no está en línea Stack Professional
    Join Date
    May 2006
    PIN/ID
    Retired
    Posts
    6,359

    Re: whats the os version required for themes to be working on 7130g

    Hi,

    Also see: http://blackberryforums.pinstack.com...ctivate-8.html

    Your other post for a solution. I don't want to double post.

    thx

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •